Excel Basit toplama ve çıkarma

'Ofis Programları' forumunda intibah tarafından 9 Oca 2018 tarihinde açılan konu

  1. intibah

    intibah Site Yöneticisi

    Basit toplama ve çıkarma
    Basit bir formül kullanarak, bir düğmeye tıklayarak ya da bir çalışma sayfası işlevi kullanarak sayıları toplayabilir ve çıkarabilirsiniz.

    Basit bir formül kullanarak bir hücredeki değerleri toplama
    Hızlıca sonuca ulaşmanız gerekiyorsa Excel’i küçük bir hesap makinesi olarak kullanabilirsiniz. Bunu yapmak için artı işareti (+) aritmetik işlecini kullanın. Örneğin, bir hücreye = 5 + 10formülünü yazdığınızda Excel, 15sonucunu görüntüler.

    Basit bir formül kullanarak bir hücredeki değerleri çıkarma
    Bunu yapmak için eksi işareti (-) aritmetik işlecini kullanın. Örneğin, 12-9 = formülü, 3 sonucunu verir.

    Düğme kullanarak bir sütun veya satırdaki değerleri toplama
    Bir sütun veya satırdaki sayı aralığını hızlıca toplamak için Otomatik Toplam işlevini kullanabilirsiniz. Bir sayı sütununun altındaki boş hücreye veya bir sayı satırının sağına tıklayın, sonra Otomatik Toplam’a tıklayın. Excel, belirlediği en yüksek olasılıklı veri aralığını seçer. Otomatik Toplam’a yeniden tıklayarak Excel’in seçtiği aralığı kabul edin veya kendi aralığınızı seçip Otomatik Toplam’a tıklayın.

    [​IMG]
     
  2. intibah

    intibah Site Yöneticisi

    İşlev kullanarak bir aralıktaki değerleri toplama
    TOPLA işlevini, farklı aralıklardaki değerleri toplamak veya çıkarmak ya da sayı değerlerini sayı aralıkları ile birleştirmek istediğinizde kullanabilirsiniz. Açılış ve kapanış ayraçları içinde belirttiğiniz tüm bağımsız değişkenleri toplamak için TOPLA işlevini kullanın. Bağımsız değişkenler aralık, hücre başvurusu veya pozitif ya da negatif bir sayısal değer olabilir.

    Basit bir formül girmek için bir hücreye =TOPLA yazın, sonra bir açılış ayracı girin. Ardından, bir veya daha fazla sayıyı, hücre başvurusunu ya da hücre aralığını virgülle ayırarak yazın. Sonra, kapanış ayracı girin ve sonucu görüntülemek için ENTER tuşuna basın. Toplamak istediğiniz verileri içeren hücreleri seçmek için farenizi de kullanabilirsiniz.

    1

    2

    3

    A

    Katılım

    4823

    12335

    Örneğin, yukarıdaki tabloda yer alan veriler kullanıldığında, aşağıdaki formüllerin tümü aynı değeri (17158) döndürmek için TOPLA işlevini kullanır:

    • =TOPLA(4823,12335)

    • =TOPLA(A2,A3)

    • =TOPLA(A2:A3)

    • =TOPLA(A2,12335)
    Aşağıdaki şekilde, A2 hücresinin değeri ile 12335’i toplamak için TOPLA işlevini kullanan formül gösterilmektedir. Formülün altında bulunan Ekran İpucu, TOPLA işlevini kullanmaya ilişkin yönergeler sağlıyor.

    [​IMG]

    Notlar :

    • Excel’de ÇIKAR işlevi yoktur. İşlev kullanarak değerler üzerinde çıkarma işlemi yapmak için TOPLA işleviyle negatif değerleri kullanın. Örneğin, =TOPLA(30,A3,-15,-B6) formülü, A3 hücresindeki değeri 30'la toplar, çıkan sonuçtan 15'i ve B6 hücresindeki değeri çıkarır.

    • TOPLA işlevine ekleyebileceğiniz bağımsız değişken olarak ekleyebileceğiniz sayısal değerlerin, hücrelerin, aralık başvurularının veya bunların herhangi bir birleşiminin toplam sayısı en fazla 255 olabilir.
     
  3. intibah

    intibah Site Yöneticisi

    İşlev kullanarak bir aralıktaki değerleri çıkarma
    Çıkarma yapmak için, çıkarmak istediğiniz sayıları formülde negatif sayı olarak girerek TOPLA işlevini kullanın.

    1

    2

    3

    A

    Katılım

    29072

    12335

    Örneğin, yukarıdaki tabloda yer alan veriler kullanıldığında, aşağıdaki formüllerin tümü aynı değeri (16737) döndürmek için TOPLA işlevini kullanır:

    • =TOPLA(29072,-12335)

    • =TOPLA(A2,-A3)

    • =TOPLA(A2,-12335)

    • =TOPLA(A2,(-1*(A3)))
     
  4. intibah

    intibah Site Yöneticisi

    Gruplandırma ve özetleme yoluyla verileri toplama
    Verilerinizi gruplandırmak ve özetlemek için bir ana hat veya PivotTable raporu kullanabilirsiniz.

    Ana hat kullanarak bir sütundaki değerleri toplama
    Verileriniz liste halindeyse ve bunları sütun değerlerine göre mantıksal olarak gruplandırabiliyorsanız, bir ana hat oluşturarak verileri gruplandırabilir ve özetleyebilirsiniz. Ana hat oluşturduğunuzda, verileriniz alt toplamlar ve genel toplamlar eklenerek özetlenebilir. Bölgeye ve aya göre düzenlenmiş olan aşağıdaki satış rakamları üzerinde çalıştığınızı varsayalım.

    1

    2

    3

    4

    5

    6

    7

    A

    B

    C

    Bölge

    Ay

    Satışlar

    Doğu

    Oca

    18.000 TL

    Doğu

    Şub

    23.000 TL

    Doğu

    Mar

    19.000 TL

    Batı

    Oca

    17.000 TL

    Batı

    Şub

    27.000 TL

    Batı

    Mar

    21.000 TL

    Aşağıdaki çizimde, bölgeye göre gruplandırılmış alt toplamlar ve bir genel toplam içeren ana hat gösterilmektedir.

    [​IMG]

    Ana hat, alt toplamlar ve genel toplam oluşturmak için Alt Toplam komutunu (Veri sekmesi, Ana hat grubu) kullanın.

    Özgün veriler Doğu bölgesi için üç satır, Batı bölgesi için üç satır veri içeriyordu (2-7 arasındaki satırlar). Doğu verilerinin son satırı ile Batı verilerinin ilk satırı arasında, 5. satırda yer alan Doğu Toplam satırına alt toplam işlemi eklendi.

    A4 hücresine ve sonra Alt Toplam komutuna tıklarsanız Excel, bir ana hat oluşturur ve Doğu Toplam, Batı Toplam ve Genel Toplam satırlarını ekleyerek Satışlar sütunundaki hücreleri bu toplamlarla doldurur.
     
  5. intibah

    intibah Site Yöneticisi

    İşlev kullanarak bir listedeki veya Excel tablosundaki değerleri toplama
    Alt Toplam komutunun daha esnek bir alternatifi olan ALTTOPLAM işlevini kullanarak, gizli satır veya sütunlar içeren listelerde ya da Excel tablolarında alt toplamları ve genel toplamları hesaplayabilirsiniz. ALTTOPLAM işlevinde, gizli değerler içeren veya içermeyen bir bağımsız değişken belirtebilirsiniz.

    Not : ALTTOPLAM işlevi, gizli satırların sonuçlara dahil edilip edilmediğini denetleyebilir ve filtrelenmiş satırları her zaman yoksayar.

    Örneğin, C2 ile C7 arasındaki hücrelerde verilerin alt toplamını ve genel toplamını hesaplayacağınızı, ancak 3. satır ile 6. satırdaki gizli verileri yoksaymak istediğinizi varsayalım. Kullandığınız işlev aşağıdaki gibi görünür:

    = ALTTOPLAM( 109,C2:C7)

    İlk bağımsız değişken (109), aralıktaki değerleri toplamak ve gizli değerleri yoksaymak istediğinizi belirtir. Gizli değerleri dahil etmek için, bunun yerine ilk bağımsız değişken olarak 9’u kullanmanız gerekir.
     
  6. intibah

    intibah Site Yöneticisi

    Verilerinizi toplama ve verilerinize farklı perspektiflerden bakma
    Bir çalışma sayfasında benzer veriler içeren yüzlerce veya hatta binlerce satır varsa, bu sayılardan anlam çıkarmak zor olabilir. Excel’de bu tür verileri kullanarak, alt toplamları ve genel toplamları gösterebilen, ayrıca verileri belirttiğiniz kategorilere göre özetleyebilen bir PivotTable raporu oluşturabilirsiniz.

    PivotTable raporunu hızlıca oluşturmak için, bir veri aralığında ya da Excel tablosunda bulunan hücreyi seçtikten sonra Ekle sekmesindeki Tablolar grubunda PivotTable‘a tıklamanız yeterlidir.

    PivotTable’ın gücünü göstermek amacıyla verilen aşağıdaki örnekte, satış verileri çok sayıda satır içermektedir. (Aslında 40 veri satırı vardır, ancak grafikte satırların yalnızca bir bölümü gösterilmiştir.) Ayrıca, veriler özetlenmemiştir ve verilere alt toplam veya genel toplam işlemi uygulanmamıştır.

    [​IMG]

    Aynı verilere göre oluşturulan PivotTable raporunda ise alt toplamlar ile genel toplamlar gösterilmiş ve bir bakışta anlaşılabilen kısa bir özet sunulmuştur.

    [​IMG]

    PivotTable raporları ile çalışmak için, verilerinize bazı başlangıç hazırlıkları uygulamanız ve bazı kavramları öğrenmeniz gerekebilir.
     
  7. intibah

    intibah Site Yöneticisi

    Bir veya daha çok koşula göre verileri toplama
    Çalışma sayfası işlevlerini kullanarak koşullar (ölçüt olarak da bilinir) uygulayabilir, böylece yalnızca belirttiğiniz koşulları karşılayan verileri ekleyebilirsiniz.

    Bir aralıktaki değerleri tek bir işlev veya işlev birleşimi kullanarak tek koşula göre toplama
    ETOPLA işlevini kullanın veya TOPLA işlevini EĞER işlevi ile iç içe geçirin.

    ETOPLA işlevini veya TOPLA ve EĞER işlevlerinin birleşimini kullanarak sayıları tek bir ölçüte göre toplayabilirsiniz.

    Örneğin, =ETOPLA(A2:A6,">20") formülü yalnızca A2 ile A6 arasındaki 20’den büyük sayıları toplar.

    Not : Aşağıda biraz daha teknik bilgiler verilmiştir, ancak bunları öğrenmeniz kesinlikle önerilir.

    ETOPLA işlevi olmasaydı, EĞER ve TOPLA işlevlerini birleştirerek aynı yanıtı yine alabilirdiniz. Bir işlev diğer işlevin içinde kullanıldığından, bu işlevlerin bu şekilde birleştirilmesi "iç içe geçirme" olarak da bilinir.

    ETOPLA işlevine benzer bir formül oluşturmak için A2 ila A6 aralığını dizi olarak kabul eden bir formül oluşturun; böylece aralık, beş hücre içeren tek bir varlık olarak kabul edilir.

    Formülünüz şöyle görünür: {=TOPLA(EĞER(A2:A6>20,A2:A6))}. Formülün çevresindeki "küme" ayraçları, bunun bir dizi formülü olduğunu belirtir. Dizi formülü bazı özel işlemler gerektirir: Ayraçları kendiniz yazmak yerine CTRL+SHIFT+ENTER tuşlarına basmanız gerekir. Bunu yaptığınızda Excel, =SUM(EĞER(A2:A6>20,A2:A6)) formülünü ayraç içine alır. Ayraçları kendiniz yazarsanız dizi formülü oluşturamazsınız.

    Bunu deneyin!

    Verileri aşağıdaki tablodan bir çalışma sayfasının A1 hücresine kopyalayın. Verileri yapıştırdıktan sonra A10 hücresinde #DEĞER! hatası olduğunu fark edeceksiniz. Bu, A10 hücresini dizi formülüne dönüştürmeniz gerektiğini gösterir. F2 tuşuna ve sonra CTRL+SHIFT+ENTER tuşlarına basarak bunu yapın. Excel, sonucu (65) A8 ve A10 hücrelerinde gösterir.

    Örnek çalışma sayfası verilerini kopyalama

    • Boş bir çalışma kitabı veya çalışma sayfası oluşturun.

    • Yardım konusundaki örneği seçin.

      Not : Satır veya sütun başlıklarını seçmeyin.

      [​IMG]
      Yardım'dan örnek seçme
    • CTRL+C tuşlarına basın.

    • Çalışma sayfasında, A1 hücresini seçin ve CTRL+V tuşlarına basın.

    • Sonuçları görüntüleme ve sonuçları döndüren formülleri görüntüleme arasında geçiş yapmak için CTRL+`(vurgu işareti) tuşlarına basın.
    1

    2

    3

    4

    5

    6

    7

    8

    9

    10

    A

    Ağırlık

    18

    29

    36

    11

    16

    ETOPLA işlevini kullanma

    =ETOPLA(A2:A6,">20")

    TOPLA ve EĞER işlevlerini kullanma

    =TOPLA(EĞER(A2:A6>20,A2:A6))
     
  8. intibah

    intibah Site Yöneticisi

    İşlev kullanarak bir sütundaki değerleri tek veya birden çok koşula göre toplama
    Bir listede veya veritabanında, kayıtlardan oluşan bir alanda (sütun) yer alan ve belirttiğiniz koşulları (ölçüt olarak da bilinir) karşılayan sayıları toplamak için VSEÇTOPLA işlevini kullanın.

    VSEÇTOPLA işlevini ayrıca, bir sütun listeniz olduğunda ve iç içe geçmiş işlev kullanmak yerine koşullarınızı ayrı bir hücre aralığında tanımlamayı daha kolay bulduğunuzda da kullanabilirsiniz.

    Bir aralıktaki değerleri sihirbaz kullanarak birden çok koşula göre toplama (yalnızca Excel 2007 için)
    Değerleri birden çok koşula göre toplamak için Koşullu Toplam Sihirbazı’nı (Formüller > Çözümler > Koşullu Toplam) kullanabilirsiniz.

    Bu komut kullanılamıyorsa (Çözümler grubu görünmüyor da olabilir) Çözümleme Araç Takımı eklentisini yükleyin.

    Çözümleme Araç Takımı'nı yükleme

    Microsoft Office Düğmesi [​IMG] 'ne, Excel Seçenekleri'ne ve sonra Eklentiler kategorisine tıklayın.

    1. Yönet listesinde, Excel Eklentileri seçeneğini ve ardından Git'i seçin.

    2. Kullanılabilir Eklentiler listesinde, Çözümleyici Araç Takımı kutusunu seçin ve Tamam'ı tıklatın.

    3. Etkin Olmayan Uygulama Eklentileri listesinde görünüyorsa sihirbazı seçin ve etkinleştirmek için Git’e tıklayın.

    4. Gerekirse, Kurulum programındaki yönergeleri izleyin.
    Koşullu Toplam Sihirbazı'nı kullanmak için veri aralığınızı seçin ve Koşullu Toplam komutuna (Formüllersekmesindeki Çözümleri grubu) tıklayın. Sihirbazı tamamlamak için 1’den 4’e kadar olan adımları tamamlayın. Aşağıdaki çizim, sihirbazın 2. adımını göstermektedir. Bu adımda tek bir koşul bulunur: Toplanacak değerler 100'den büyük olmalıdır.

    [​IMG]
     
  9. intibah

    intibah Site Yöneticisi

    Bir aralıktaki değerleri tek bir işlev veya işlev birleşimi kullanarak birden çok koşula göre toplama
    ÇOKETOPLA işlevini kullanın. Toplamak istediğiniz aralığı, koşulları içeren aralığı ve koşul aralığına uygulanan koşulları belirtin. Alternatif olarak, TOPLA ve EĞER işlevlerini iç içe geçirebilirsiniz.

    Karesi alınmış değerleri ve dizi değerlerini toplama
    Birbirine karşılık gelen iki veya daha fazla sütundaki değerleri toplamak için çalışma sayfası işlevlerini kullanabilirsiniz. Bu işlem türü, ağırlıklı ortalamayı belirlemek kadar kolay olabileceği gibi (genel not ortalamasını hesaplayan aşağıdaki örneğe bakın) karmaşık bir istatistik ya da mühendislik hesaplaması da olabilir.

    Bir veya daha fazla dizide karşılık gelen değerlerin çarpımını toplama
    TOPLA.ÇARPIM işlevini kullanın. Örneğin, bir öğrencinin not ortalamasını aşağıdaki şekilde gösterildiği gibi, TOPLA.ÇARPIM işlevini kullanıp sonucu kredi sayısına bölerek hesaplayabilirsiniz.

    [​IMG]

    =TOPLA.ÇARPIM(A2:A6,B2:B6)/TOPLA(B2:B6) formülü, her ders için alınan notu kredi sayısıyla çarpar, bu çarpımları (61,3) toplar, elde edilen toplamı toplam kredi sayısına (18) böler ve genel not ortalamasını (3,41) belirler. Bu hesaplama türü, ağırlıklı ortalama olarak da bilinir.

    TOPLA.ÇARPIM işlevini ayrıca, birkaç diziyi çarparak daha gelişmiş matematik işlemlerinde de kullanabilirsiniz.

    TOPLA.ÇARPIM işlevinin aynı boyutlara sahip dizilerle birlikte kullanılması kolaydır, ancak daha fazla esneklik isterseniz bir dizi formülü içinde TOPLA işlevini de kullanabilirsiniz.
     
  10. intibah

    intibah Site Yöneticisi

    Özel durumlar (değişen toplam, benzersiz değerler)
    Bir aralığa veya tabloya daha fazla veri ekledikçe otomatik olarak güncelleştirilen toplamlar oluşturmak veya yalnızca bir aralıkta ya da tabloda bulunan benzersiz değerleri toplamak için çalışma sayfası işlevlerini kullanabilirsiniz.

    İşlev kullanarak, değişen toplam oluşturma
    TOPLA işlevini kullanın. Örneğin, bir çalışma sayfasında Yatırılan, Çekilen ve Bakiye adlı sütun başlıkları oluşturun.

    1. Bakiye sütunu altındaki birinci hücreye başlangıç bakiyenizi girin.

    2. Bakiyenizin hemen altındaki hücreye (bu örnekte C3), aynı satırda bulunan Yatırılan sütunundaki değeri ekleyen ve Çekilen sütunundaki değeri çıkaran bir formül ekleyin (=SUM(C2,A3,-B3).

    3. Bu formülü, eklediğiniz yeni satırlardan birine doğru aşağıya sürükleyin. Aşağıdaki örnekte, formül 4. satıra sürüklenir.

      Örneği boş çalışma sayfasına kopyalarsanız anlamanız daha kolay olabilir.

      Örnek nasıl kopyalanır?
      • Boş bir çalışma kitabı veya çalışma sayfası oluşturun.

      • Yardım konusundaki örneği seçin.

        Not : Satır veya sütun başlıklarını seçmeyin.

        [​IMG]

        Yardım'dan örnek seçme

      • CTRL+C tuşlarına basın.

      • Çalışma sayfasında, A1 hücresini seçin ve CTRL+V tuşlarına basın.

      • Sonuçları görüntüleme ve sonuçları döndüren formülleri görüntüleme arasında geçiş yapmak için, CTRL+` (kesme işareti) tuşlarına basın veya Formül Denetimi grubundaki Formüller öğesinde Formülleri Göster düğmesini tıklatın.
    1

    2

    3

    4

    A

    B

    C

    Yatırılan

    Çekilen

    Bakiye



    500

    1000

    625

    =TOPLA(C2,A3,-B3)

    1000

    740

    =TOPLA(C3,A4,-B4)

    Hücrelerde yeni öğeler ve değerler girdikçe zaman içinde artan veya azalan değerleri izlemek için, değişen bir bakiyeyi çek defteri kaydı gibi kullanabilirsiniz.
     
  11. intibah

    intibah Site Yöneticisi

    Bileşik formül kullanarak bir aralıktaki benzersiz değerleri toplama
    Bir sütuna, yinelenenleri içeren bir değer listesi girin ve sonra TOPLA, EĞER ve SIKLIK işlevlerini kullanarak yalnızca ilgili aralıkta bulunan benzersiz değerleri toplayın.

    Bir formüle diğer çalışma sayfalarından veya çalışma kitaplarından değerler ekleme
    Bir formülde, diğer çalışma sayfalarına veya çalışma kitaplarına başvuru ekleyerek bunlardaki hücre ya da veri aralıklarını toplayabilir veya çıkarabilirsiniz. Başka bir çalışma sayfasında veya çalışma kitabında bulunan bir hücreye başvurmak için aşağıdaki tabloda verilen yönergelere bakın.

    Şuna başvurmak için:

    Şunu girin

    Örnekler

    Aynı çalışma kitabındaki başka bir çalışma sayfasında bulunan hücre veya aralık

    Çalışma sayfasının adı, ardından ünlem işareti, ardından hücre başvurusu veya aralık adı.

    Sayfa2!B2:B4
    Sayfa3!SatışFigürleri

    Açık olan başka bir çalışma kitabındaki hücre veya aralık

    Çalışma kitabının ayraç içinde ([]) yazılmış dosya adı ve çalışma sayfasının adı, ardından ünlem işareti, ardından hücre başvurusu veya aralık adı.

    [ÇalışmaKitabım.xlsx]Sayfa1!A7

    Açık olmayan başka bir çalışma kitabındaki hücre veya aralık

    Çalışma kitabının tam yolu, ayraç içinde ([]) yazılmış dosya adı ve çalışma sayfasının adı, ardından ünlem işareti, ardından hücre başvurusu veya aralık adı. Tam yolda boşluk karakteri varsa, yolun başlangıcını ve çalışma sayfasının sonunu tek tırnak işareti içine alın (örneğe bakın).

    ['C:\My Documents\[ÇalışmaKitabım.xlsx]Sayfa1'!A2:A5
     
  12. intibah

    intibah Site Yöneticisi

    Tarih ve saat değerlerini toplama ve çıkarma
    Geçen süreyi, projeler için tahmin edilen tamamlama tarihlerini ve daha fazlasını hesaplamak için, tarih ve saat işlevlerinin yanı sıra basit toplama veya çıkarma işlevlerini de kullanabilirsiniz. Aşağıdaki tabloda, geçen saat ve günleri hesaplayan bazı formüller gösterilmektedir. Negatif değerle sonuçlanan bir tarih veya saat çıkarma işlemi yaparsanız, Excel’de formülü içeren hücrede ### karakterleri gösterir.

    Örneği boş çalışma sayfasına kopyalarsanız anlamanız daha kolay olabilir.

    Örnek nasıl kopyalanır?

    • Boş bir çalışma kitabı veya çalışma sayfası oluşturun.

    • Yardım konusundaki örneği seçin.

      Not : Satır veya sütun başlıklarını seçmeyin.

      [​IMG]

      Yardım'dan örnek seçme

    • CTRL+C tuşlarına basın.

    • Çalışma sayfasında, A1 hücresini seçin ve CTRL+V tuşlarına basın.

    • Sonuçları görüntüleme ve sonuçları döndüren formülleri görüntüleme arasında geçiş yapmak için, CTRL+` (kesme işareti) tuşlarına basın veya Formül Denetimi grubundaki Formüller öğesinde Formülleri Gösterdüğmesini tıklatın.
    1

    2

    3

    4

    5

    A

    B

    C


    Başlangıç saati

    Bitiş saati

    Geçen saat formülü

    Açıklama (sonuç)

    11:55:24 AM

    2:48:13 PM

    =B2-A2

    Saat, dakika ve saniye cinsinden geçen süreyi görüntüler. Bu örnekte fark 12 saatten az olduğu için Excel, sonucu (2:52:49 AM) "AM" biçiminde gösterir. Fark 12 saat veya daha fazla ise Excel "PM" biçimini görüntüler.

    Başlangıç tarihi

    Bitiş tarihi

    Geçen gün formülü

    Açıklama (sonuç)

    28/05/2008

    03/06/2008

    =B5-A5

    Geçen günü sayı (6) olarak gösterir.

    Tarih ve saat değerleriyle birlikte çalışılması beklenmeyen sonuçlar oluşturabileceğinden dikkatlice ilerleyin.
     
  13. intibah

    intibah Site Yöneticisi

    Excel durum çubuğunda hesaplamaları görüntüleme
    Çalışma sayfanızda seçilen toplam hücre sayısına hızlıca bakmak için Excel durum çubuğuna göz atın (durum çubuğu, belge penceresinin altındadır).

    Bir veya birden çok hücre seçiliyken, söz konusu hücrelerdeki verilere ilişkin bilgiler Excel durum çubuğunda gösterilir. Örneğin, çalışma sayfanızdaki dört hücre seçiliyse ve 2, 3, bir metin dizesi ("bulut" gibi) ve 4 değerlerini içeriyorsa durum çubuğunda aynı anda aşağıdaki değerlerin tümü gösterilebilir: Ortalama, Sayı, Sayısal Sayı, En Küçük, En Büyük ve Toplam. Bu değerlerin herhangi birini veya tümünü göstermek ya da gizlemek için durum çubuğuna sağ tıklayın. Bu değerler aşağıdaki şekilde gösterilmiştir.

    [​IMG]
     

Bu Sayfayı Paylaş